Index du Forum » » Bugs, Probs ...

Auteur

Problème installation
Boris
3428       
 

  Posté : 07-10-2011 20:13

Bonjour (parce que ca mange pas de pain. )

Alors, petite question : Ton serveur est-il en mysql 5.5 ? (Je pense que oui).

Si oui, alors dans ce cas, deux solutions actuellement :
- Soit il faut faire l'installation "à la main", sans utiliser IZ-Xinstall (Je peux te le faire si besoin. Dans ce cas, il faut m'envoyer un MP avec tes accès FTP et phpmyadmin)
- Soit il faut attendre encore un petit peu, le temps qu'on finisse Revolution 11 (la prochaine version), qui elle, est capable de gérer nativement l'incompatibilité avec MySQL 5.5

Je suis pas dispo ce soir (je passe en coup de vent), mais je repasse faire un tour demain matin, et si nécessaire, te faire l'installation manuelle.



Cet article provient de NPDS

http://www.npds.org/viewtopic.php?topic=25199&forum=1