Index du Forum » » Pour débuter

Auteur

installation impossible
developpeur
24562       
 

  Posté : 05-12-2010 21:31

Elle réduit le rapport d'erreur de PHP en n'affichant plus les warning

La prochaine version de NPDS sera quasi propre au niveau des warning (ce qui n'est pas le cas actuellement - essentiellement à cause des changements unilatéraux fait dans PHP 5.3.x)



Cet article provient de NPDS

http://www.npds.org/viewtopic.php?topic=24899&forum=10