Index du Forum » » Version future

Auteur

v.16.0.5-alpha
jpb
2283       
 

  Posté : 03-01-2017 19:21

tu ne peux pas utiliser un autre config.php ..ses données oui mais pas le vieux fichier ...

Message édité par : jpb / 03-01-2017 21:40




Cet article provient de NPDS

http://www.npds.org/viewtopic.php?topic=26499&forum=4