Index du Forum » » Questions

Auteur

Versions php
Jireck
8265       

  Posté : 02-03-2015 15:35

Bonjour,

Pour la version 5.5, c'est sans soucis... il faut vérifier quand même.

Pour la version 5.6, il me semble qu'il y avait peut être un problème avec la fonction crypt utilisé par npds mais ...



Cet article provient de NPDS

http://www.npds.org/viewtopic.php?topic=26275&forum=9