Index du Forum » » Questions

Auteur

Versions php
fliaigre
904      

  Posté : 09-03-2015 13:39

Merci Jireck.

Je suis passé en 5.5 et pas de problèmes.



Cet article provient de NPDS

http://www.npds.org/viewtopic.php?topic=26275&forum=9