Index du Forum » » Questions

Auteur

Versions php
pagestec
1464       
 

  Posté : 04-10-2015 15:14

ovh t'as upgradé en php5.5 automatiquement

si tu n'as rien c'est que Npds accepte le PHP5.5

merci NPDS



Cet article provient de NPDS

http://www.npds.org/viewtopic.php?topic=26275&forum=9