Mais j'ai encore un petit problème (hormis la lenteur innérante à Multimania), voilà ma page FAQ refuse de fonctionner alors qu'elle marche en local et qu'elle n'a subit aucune modification par rapport à celle de la version 4.7 P2....
Si quelqu'un savait pourquoi, je lui serai reconnaissant.... (il s'affiche une erreur ligne 83)
Cet article provient de NPDS
L'url pour cet article est :
https://www.npds.org/article.php?sid=153